Galt med billedserveren igen

Ønsker du hjælp fra andre brugere til tekniske problemer eller spørgsmål, kan du skrive her.
Brugeravatar
Outrup
Indlæg: 14
Tilmeldt: man 13. okt 2014 22:02

Galt med billedserveren igen

Indlægaf Outrup » fre 13. nov 2015 20:16

Nu er det mig der sidder og mangler billeder i det midtjyske, f.eks. omkring Billund. Jeg kan se, at der er kommet adskillige nye striber af røde nåle bl.a. hen over Billund lufthavns landingsbane.
Men der vises ingen billeder i vestre side, - og heller ikke når der klikkes på nålene. Et tilfældigt eksempel på et billede der ikke vises er GP004B81_375.tif Problemet findes både både i Edge, Explorer, Crome og Firefox.
Det er mit indtryk at problemet er knyttet til forholdsvis nytilkomne billeder, hvorimod de billeder som har været på i mange måneder godt kan vises.
v.h.
Ib
Brugeravatar
Paven
Indlæg: 121
Tilmeldt: tirs 30. jul 2013 13:52

Re: Galt med billedserveren igen

Indlægaf Paven » fre 13. nov 2015 21:51

Hej Ib "Outrup"

Jeg har snakket med KB her til middag og rykket for fejlen! Den er sgu helt gal med deres lor.. billled-servere igen-igen, og it-drengene skulle arbejde på højtryk :?, da fejlen også går ud over de andre bibliotekets-afdelinger (billed-katalogerne). Vi må vente og se Ib, om de "gider" arbejde her i weekenden - mon? :lol:

Hilsen Jens Peter
Luftfotosamlingen
Indlæg: 168
Tilmeldt: fre 19. jul 2013 12:54

Re: Galt med billedserveren igen

Indlægaf Luftfotosamlingen » man 16. nov 2015 09:20

Kære alle

Vi beklager meget, at der igen har problemer med Danmark set fra luften. Lige nu krydser vi fingre for, og håber på, at det lykkes at udbedre fejlen.

Desværre er det et stort og tidskrævende arbejde at udbedre den type fejl, som opstod i torsdags, hvor vores billedserver pludselig viste flere røde kataloger. Desværre resulterede et forsøg på at genopbygge katalogerne fredag i, at også luftfotokataloget gik ned.

Vi håber på og krydser fingre for, at det vil lykkes at genopbygge kataloget.

Med venlig hilsen

Mette
Brugeravatar
Outrup
Indlæg: 14
Tilmeldt: man 13. okt 2014 22:02

Re: Galt med billedserveren igen

Indlægaf Outrup » lør 16. feb 2019 20:41

Ja så er serveren nede igen. Nåle og billeder vises ikke, og det er heller ikke muligt at logge ind.
Krogh
Indlæg: 1
Tilmeldt: ons 13. feb 2019 18:32

Re: Galt med billedserveren igen

Indlægaf Krogh » søn 17. feb 2019 12:29

Jeg har kun været her nogle få dage, så jeg er glad for at se det ikke kun er mig der har disse problemer. Jeg synes ellers det er rigtig spændende og var lige kommet godt igang. Jeg håber det snart bliver ordnet.
Brugeravatar
Poul_Nordfyn
Indlæg: 138
Tilmeldt: tirs 30. jul 2013 21:10

Re: Galt med billedserveren igen

Indlægaf Poul_Nordfyn » man 18. feb 2019 17:27

Så kom der da delvis gang i det igen, vi må så håbe at vi også kan indlæse google kortet i morgen.

Google kortet er for øvrigt noget værre skrammel, når vi komme ind i større byer hvor man har lavet skråtfoto, det er jo fint nok i nyeste version af kortet, men de andre forsvinder bare, så man kan ikke komme tæt på med kortet fra 1954 :(

Nu kan vi så håbe på at få en briefing om problemerne, om det er noget vi skal vænne os til.

mvh Poul J
Brugeravatar
peterrust
Indlæg: 99
Tilmeldt: lør 10. jan 2015 21:37
Kontakt:

Re: Galt med billedserveren igen

Indlægaf peterrust » man 18. feb 2019 22:27

Hej Poul
Når du zoomer ind og 1954 kortet forsvinder fremkommer der et symbol(4 tiltede firkanter - benævnt "tilt map") over plusset til højre, tryk på dette og der kan zoomes videre.
Med venlig hilsen
Peter H. R. Jensen
Brugeravatar
Poul_Nordfyn
Indlæg: 138
Tilmeldt: tirs 30. jul 2013 21:10

Re: Galt med billedserveren igen

Indlægaf Poul_Nordfyn » tirs 19. feb 2019 00:12

Tak for det,
men lige nu hvor vi/jeg ikke kan indlæse google kortet er det ikke noget problem

mvh Poul j

Tilbage til "Tekniske spørgsmål:"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst